Recherche (Nom ang. ou Fra.)

Thème

Lexique anglais / français sur le terme suivant TEXT

   
TEXT TEXTE
Compléments d'information
=TEXTE(A1;"mmm aaaa")

Résultat : jan 1991 avec A1=01/01/1991 converti un nombre en texte
En rapport avec
, function, Excel,

Terme(s) anglais associé(s) à : TEXT

Nom anglais Nom français Détail